error message when training (in General)

Admindudemus [jabberwocky] February 14 2009 9:50 PM EST

Server Error
The requested URL cannot be accessed due to a system error on this server.

AOLserver/4.5.0 on

the training still occurs the way it is supposed to, but an error page comes up with this message every time i train. it has happened since about six hours ago.

AdminNightStrike February 14 2009 9:51 PM EST

Only when you train certain things, or all the time? What if you train nothing?

Admindudemus [jabberwocky] February 14 2009 9:54 PM EST

tried it training nothing and i do still get the error message. i was seeing it with my standard training set as well.

Admindudemus [jabberwocky] February 14 2009 9:57 PM EST

got a server restart message since my last post and since that time it appears to be working normally again when training. ; )
This thread is closed to new posts. However, you are welcome to reference it from a new thread; link this with the html <a href="/bboard/q-and-a-fetch-msg.tcl?msg_id=002fNP">error message when training</a>